<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Oswald%3A700%2C400%7COpen+Sans%3A400%7CRoboto+Mono:400,700&#38;subset=latin,latin-ext" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://www.verdict.ro/wp-content/themes/verdict2018/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://www.verdict.ro/wp-content/themes/verdict2018/js/jquery.touchSwipe.min.js?ver=1.22"></script>
<script>
    var JS_URL = 'https://www.verdict.ro/wp-content/themes/verdict2018';
    var AJAX_URL = 'https://www.verdict.ro/wp-admin/admin-ajax.php';
</script>
<title>Rihanna - coperta revistei Vogue iunie! Adevărul din spatele imaginii</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Reporterul Vogue Chioma Nnadi a dezvăluit cititorilor cum a fost întâlnirea cu Rihanna pentru realizarea copertei revistei pentru luna iunie. Nnadi a povestit cu lux de amănunte cum este celebra cântăreață și ce a impresionat-o cel mai mult la aceasta."/>
<link rel="canonical" href="https://www.verdict.ro/fashion/rihanna-coperta-revistei-vogue-iunie-adevarul-din-spatele-imaginii-perfecte/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rihanna - coperta revistei Vogue iunie! Adevărul din spatele imaginii" />
<meta property="og:description" content="Reporterul Vogue Chioma Nnadi a dezvăluit cititorilor cum a fost întâlnirea cu Rihanna pentru realizarea copertei revistei pentru luna iunie. Nnadi a povestit cu lux de amănunte cum este celebra cântăreață și ce a impresionat-o cel mai mult la aceasta." />
<meta property="og:url" content="https://www.verdict.ro/fashion/rihanna-coperta-revistei-vogue-iunie-adevarul-din-spatele-imaginii-perfecte/" />
<meta property="og:site_name" content="Verdict.ro" />
<meta property="article:publisher" content="https://facebook.com/verdict.ro" />
<meta property="article:tag" content="rihanna" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2018-05-04T16:11:52+03:00" />
<meta property="article:modified_time" content="2018-05-05T11:40:30+03:00" />
<meta property="og:updated_time" content="2018-05-05T11:40:30+03:00" />
<meta property="og:image" content="https://www.verdict.ro/wp-content/uploads/2018/05/rihanna.jpg" />
<meta property="og:image:secure_url" content="https://www.verdict.ro/wp-content/uploads/2018/05/rihanna.jpg" />
<meta property="og:image:width" content="844" />
<meta property="og:image:height" content="1350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Reporterul Vogue Chioma Nnadi a dezvăluit cititorilor cum a fost întâlnirea cu Rihanna pentru realizarea copertei revistei pentru luna iunie. Nnadi a povestit cu lux de amănunte cum este celebra cântăreață și ce a impresionat-o cel mai mult la aceasta." />
<meta name="twitter:title" content="Rihanna - coperta revistei Vogue iunie! Adevărul din spatele imaginii" />
<meta name="twitter:image" content="https://www.verdict.ro/wp-content/uploads/2018/05/rihanna.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.verdict.ro\/","sameAs":["https:\/\/facebook.com\/verdict.ro","https:\/\/instagram.com\/verdict.ro"],"@id":"#organization","name":"Verdict","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verdict.ro &raquo; Flux" href="https://www.verdict.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verdict.ro &raquo; Flux comentarii" href="https://www.verdict.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Verdict.ro &raquo; Rihanna &#8211; coperta revistei Vogue iunie! Adevărul din spatele imaginii perfecte" href="https://www.verdict.ro/fashion/rihanna-coperta-revistei-vogue-iunie-adevarul-din-spatele-imaginii-perfecte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.verdict.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='verdict-style-css'  href='https://www.verdict.ro/wp-content/themes/verdict2018/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.verdict.ro/wp-content/themes/verdict2018/css/main.css?v=1.199998' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.verdict.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.verdict.ro/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.verdict.ro/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.verdict.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.verdict.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.verdict.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.verdict.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.verdict.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.verdict.ro/?p=48254' />
<link rel="alternate" type="application/json+oembed" href="https://www.verdict.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdict.ro%2Ffashion%2Frihanna-coperta-revistei-vogue-iunie-adevarul-din-spatele-imaginii-perfecte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.verdict.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdict.ro%2Ffashion%2Frihanna-coperta-revistei-vogue-iunie-adevarul-din-spatele-imaginii-perfecte%2F&#038;format=xml" />
<link rel="pingback" href="https://www.verdict.ro/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927431']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="http://code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<!-- BEGIN Google Analytics Universal Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59147544-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END Google Analytics Universal Code -->

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/119229185/verdict.ro_desktop/branding', [[970, 150], [970, 90], [970, 200], [1260, 100], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-0').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p1', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-1').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p2', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-2').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p3', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-3').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p4', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-4').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p5', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-5').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p6', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-6').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p7', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-7').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p8', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-8').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p9', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-9').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box_articol', [[250, 250], [336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1500413644162-10').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/580x400_articol', [[580, 150], [580, 400], [250, 250], [336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1500413644162-11').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box_galerie', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-12').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box_video', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-13').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box1_hp', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-14').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box2_hp', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-15').addService(googletag.pubads());
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setCentering(true);
                        googletag.pubads().setTargeting('cat_verdict', 'fashion');
                        googletag.pubads().enableSyncRendering();

                        googletag.enableServices();
                      });
                    </script>


<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,145,31);</script>
<!-- end quantum code -->

<script async src="//projectagora.net/c/verdict.js"></script>

</head>

<body class="post-template-default single single-post postid-48254 single-format-standard group-blog">
<div id="page" class="site">
    
    <div class="headerContainer">

        <header class="appbar">

	<div class="toolbar restrict-width is-light is-centered">
		<!-- Hambuger icon -->
		<a role="button" class="appbar__menu-btn toolbar-btn" tg-action="menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a>

		<a href="https://www.verdict.ro/" class="appbar__title canvas-title is-centered">
			<svg viewBox="0 0 352 66.8" height="42" xml:space="preserve"><path d="M2.6 18h23c2.8 0 3.2 3.2 3.2 4.3 0 1 0 4.6-2.8 4.6h-3.7c0 .5.2 1.3.4 1.6l5.7 17.4 7.1-17.3v.1c0-.7.2-1.2.3-1.9h-4.3s-1.3-2-1.5-2.5c0-.1-.1-.5-.1-.7v-1c0-1.1 0-4.6 3.2-4.6h19.1c1.6 0 2.5 2.4 2.5 2.4v1.4c0 1.4-.2 4.4-2.9 4.9-4.1.1-6.6.5-8.2 4.1-4.2 10.1-8.9 21.3-13.1 31.4l.1-.1c-.7 1.5-2 4.6-4.8 4.6-2.1 0-3.7-2.2-4.4-3.7L10.2 30.2v.1c-.9-2.5-3.1-2.9-4.9-3.3-3-.5-5.3-.7-5.3-5 0-.7 0-4 2.6-4m24 32.4l.2-.7c-.2.2-.2.5-.2.7M76.4 17.9h2.4C88.8 19 98 29.8 98 39.8v1.6c-.4 1-1.6 2.5-3.1 2.5h-2.2c-4.6 0-9.2 0-13.7-.1-4.7-.1-7.3-.2-12.1-.2.3 7.4 2.3 15.3 11.1 15.3 4.6 0 8.9-4.2 11.7-6.8 1.6-1.5 2.5-2.6 4.1-2.6 2.4 0 2.9 1.5 2.9 3.3 0 9-13.6 14.1-20.3 14.1-14.1 0-23.2-10.7-23.2-24.5.1-13.1 9.7-24.5 23.2-24.5M64.9 36.7H67v2l-2.1-2zm2 0h11.5c3.6 0 5.3.1 6.6.1-.4-6-2.6-11.7-9-11.7-6.5.1-8.9 5.7-9.1 11.6"></path><path d="M106.7 43.5c0-5.3.1-10.6.1-12.5v-.8c0-1.1-.1-3.6-.9-3.6h-5.7c-2.7 0-2.7-4.1-2.7-4.6 0-.9-.5-4.2 2.5-4.2h17.1c1.7 0 2.4 2.6 2.4 2.6v7.4c5.1-5.1 11.2-9.7 19.2-9.7 7 0 13.2 5 13.2 12.4 0 4.4-2.7 9.7-8 9.7-4.5 0-7.6-4-7.6-8.2 0-2.4 1-4.6 1.9-6.6V25c-.2.9-1 .9-1.2.9-8.3 0-17.7 9.7-17.7 18v13.5c0 .8.8 1.7 1.5 1.7h3.7c2.7 0 2.7 3.3 2.7 4 0 .7 0 3.7-2.7 3.7h-23.7c-.9 0-2.6-2.4-2.6-3.1v-2.1c0-.9 1.4-2.6 1.4-2.6h5.3c.8 0 1.4-2 1.6-3.3l.2-12.2z"></path><path d="M168.3 18.1c5 0 8.7 2.3 11.7 5.5v-1.1c0-3.1.1-6.2.1-7.3V9.8H169c-2.3 0-2.7-3.7-2.7-4 0-.7 0-3.9 2.3-3.9h21.6c2.5 0 3.2 1.9 3.6 3.6v4.7c0 6.2-.1 12.4-.1 18.6-.1 6.2-.1 12.5-.1 18.6v8.8c.1 1.1.5 2.7 1 2.7h7.8c2.3 0 2.7 3.6 2.7 4.1 0 .9 0 3.7-2.7 3.7h-22.5v-5.6c-3.1 3.4-7 5.6-12.6 5.6-14.6 0-18.3-12.8-18.3-24.8-.1-12.3 5-23.8 19.3-23.8m2 40.2c7.3 0 9.5-10 9.5-16s-2.1-16-9.4-16c-7 0-8.5 8.1-8.5 14.2 0 6.5.4 17.8 8.4 17.8"></path><path d="M202.1 59h10.8c2.3 0 3.7-1.4 3.7-3.8V27.5c0-.7-.1-1.6-.7-1.6h-12c-3.1 0-2.6-4.5-2.6-4.5V21c0-.8 0-1.1.3-1.9v.3c.1-.9 1-2.1 1-2.1H225c2.7 0 4.2 2.5 4.2 4.7v32.9c0 2.3 1.5 3.9 3.9 3.9h11c2.7 0 2.7 3.4 2.7 4.1 0 .4 0 3.8-2.5 3.8h-42.2c-2.9 0-2.5-3.3-2.5-4.1v-.1c.1 0 0-3.5 2.5-3.5m17.3-59h1.6c4.8 0 8.9 3.2 8.9 8.3 0 4.8-4.1 8.5-8.9 8.5-4.9 0-8.7-3.6-8.7-8.6 0-4.1 3-7.2 7.1-8.2M263.6 17.8h2.9c7.4 0 18.2 2.1 18.2 12.3 0 3.1-1.9 8.3-6.3 8.3h-2.6c-3.9 0-5.8-4-5.8-7 0-2.4.9-4 2.2-5.6-1.4-.4-2.8-.9-4.4-.9-9.9 0-10.7 9.6-10.7 18v5.6c.7 5.7 4.1 11 10.5 11 5.6 0 13.7-5.6 13.7-12.9h6.2c0 13.4-10.6 20.2-21.4 20.2-14.1 0-23.5-10.5-23.5-24.3 0-12.1 8.4-23.6 21-24.7"></path><path d="M284.6 26.4c-1.5-1.1-1.5-2.6-1.5-4.1 0-.5-.4-3.8 2.3-3.9 3.3-.1 7.7-.2 11-.3 2.4-.3 2.7-3.5 2.8-6.8.1-5 .3-9.8 6.1-9.8 1 0 4.9.3 4.9 3.4v13.3h12.2c2.6 0 2.6 3.4 2.6 4.3 0 .5 0 4.6-2.7 4.6h-8.8c-2 0-3.1 1.9-3.5 3.7v7.1c0 6.1 0 9.6.1 15.9.3 2.4 1.5 5.2 4 5.2h4.6c3.8 0 4.7-4.9 5.3-8.7.9-3.8 1.4-7 4.6-7 1.6 0 2.4 0 3.3 2.4v2.6c0 10.7-4.6 18.6-16.1 18.6-8.8 0-17.5-2.7-17.7-13.4l-.3-22.7c-.2-4-6.2-4-10.2-3.9h-1.7l-1.3-.5zM341.4 49.8h1.5c4.8 0 9 3.3 9 8.3 0 4.8-4.3 8.5-9 8.5-4.9 0-8.7-3.7-8.7-8.5 0-4 3-7.2 7.2-8.3"></path></svg>
        </a>
	</div>
	<nav class="appbar__nav restrict-width is-centered" tg-target="menu">
        <div class="tableBody">
            <div class="tableRow">
                <div class="tableCell">
                    <div class="secondMenu">
                        <div class="icoSecondMenu">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>
                        </div>
                        <div class="secondLogo">
                            <a href="https://www.verdict.ro/">
                                <svg viewBox="0 0 352 66.8" height="24" xml:space="preserve"><path d="M2.6 18h23c2.8 0 3.2 3.2 3.2 4.3 0 1 0 4.6-2.8 4.6h-3.7c0 .5.2 1.3.4 1.6l5.7 17.4 7.1-17.3v.1c0-.7.2-1.2.3-1.9h-4.3s-1.3-2-1.5-2.5c0-.1-.1-.5-.1-.7v-1c0-1.1 0-4.6 3.2-4.6h19.1c1.6 0 2.5 2.4 2.5 2.4v1.4c0 1.4-.2 4.4-2.9 4.9-4.1.1-6.6.5-8.2 4.1-4.2 10.1-8.9 21.3-13.1 31.4l.1-.1c-.7 1.5-2 4.6-4.8 4.6-2.1 0-3.7-2.2-4.4-3.7L10.2 30.2v.1c-.9-2.5-3.1-2.9-4.9-3.3-3-.5-5.3-.7-5.3-5 0-.7 0-4 2.6-4m24 32.4l.2-.7c-.2.2-.2.5-.2.7M76.4 17.9h2.4C88.8 19 98 29.8 98 39.8v1.6c-.4 1-1.6 2.5-3.1 2.5h-2.2c-4.6 0-9.2 0-13.7-.1-4.7-.1-7.3-.2-12.1-.2.3 7.4 2.3 15.3 11.1 15.3 4.6 0 8.9-4.2 11.7-6.8 1.6-1.5 2.5-2.6 4.1-2.6 2.4 0 2.9 1.5 2.9 3.3 0 9-13.6 14.1-20.3 14.1-14.1 0-23.2-10.7-23.2-24.5.1-13.1 9.7-24.5 23.2-24.5M64.9 36.7H67v2l-2.1-2zm2 0h11.5c3.6 0 5.3.1 6.6.1-.4-6-2.6-11.7-9-11.7-6.5.1-8.9 5.7-9.1 11.6"></path><path d="M106.7 43.5c0-5.3.1-10.6.1-12.5v-.8c0-1.1-.1-3.6-.9-3.6h-5.7c-2.7 0-2.7-4.1-2.7-4.6 0-.9-.5-4.2 2.5-4.2h17.1c1.7 0 2.4 2.6 2.4 2.6v7.4c5.1-5.1 11.2-9.7 19.2-9.7 7 0 13.2 5 13.2 12.4 0 4.4-2.7 9.7-8 9.7-4.5 0-7.6-4-7.6-8.2 0-2.4 1-4.6 1.9-6.6V25c-.2.9-1 .9-1.2.9-8.3 0-17.7 9.7-17.7 18v13.5c0 .8.8 1.7 1.5 1.7h3.7c2.7 0 2.7 3.3 2.7 4 0 .7 0 3.7-2.7 3.7h-23.7c-.9 0-2.6-2.4-2.6-3.1v-2.1c0-.9 1.4-2.6 1.4-2.6h5.3c.8 0 1.4-2 1.6-3.3l.2-12.2z"></path><path d="M168.3 18.1c5 0 8.7 2.3 11.7 5.5v-1.1c0-3.1.1-6.2.1-7.3V9.8H169c-2.3 0-2.7-3.7-2.7-4 0-.7 0-3.9 2.3-3.9h21.6c2.5 0 3.2 1.9 3.6 3.6v4.7c0 6.2-.1 12.4-.1 18.6-.1 6.2-.1 12.5-.1 18.6v8.8c.1 1.1.5 2.7 1 2.7h7.8c2.3 0 2.7 3.6 2.7 4.1 0 .9 0 3.7-2.7 3.7h-22.5v-5.6c-3.1 3.4-7 5.6-12.6 5.6-14.6 0-18.3-12.8-18.3-24.8-.1-12.3 5-23.8 19.3-23.8m2 40.2c7.3 0 9.5-10 9.5-16s-2.1-16-9.4-16c-7 0-8.5 8.1-8.5 14.2 0 6.5.4 17.8 8.4 17.8"></path><path d="M202.1 59h10.8c2.3 0 3.7-1.4 3.7-3.8V27.5c0-.7-.1-1.6-.7-1.6h-12c-3.1 0-2.6-4.5-2.6-4.5V21c0-.8 0-1.1.3-1.9v.3c.1-.9 1-2.1 1-2.1H225c2.7 0 4.2 2.5 4.2 4.7v32.9c0 2.3 1.5 3.9 3.9 3.9h11c2.7 0 2.7 3.4 2.7 4.1 0 .4 0 3.8-2.5 3.8h-42.2c-2.9 0-2.5-3.3-2.5-4.1v-.1c.1 0 0-3.5 2.5-3.5m17.3-59h1.6c4.8 0 8.9 3.2 8.9 8.3 0 4.8-4.1 8.5-8.9 8.5-4.9 0-8.7-3.6-8.7-8.6 0-4.1 3-7.2 7.1-8.2M263.6 17.8h2.9c7.4 0 18.2 2.1 18.2 12.3 0 3.1-1.9 8.3-6.3 8.3h-2.6c-3.9 0-5.8-4-5.8-7 0-2.4.9-4 2.2-5.6-1.4-.4-2.8-.9-4.4-.9-9.9 0-10.7 9.6-10.7 18v5.6c.7 5.7 4.1 11 10.5 11 5.6 0 13.7-5.6 13.7-12.9h6.2c0 13.4-10.6 20.2-21.4 20.2-14.1 0-23.5-10.5-23.5-24.3 0-12.1 8.4-23.6 21-24.7"></path><path d="M284.6 26.4c-1.5-1.1-1.5-2.6-1.5-4.1 0-.5-.4-3.8 2.3-3.9 3.3-.1 7.7-.2 11-.3 2.4-.3 2.7-3.5 2.8-6.8.1-5 .3-9.8 6.1-9.8 1 0 4.9.3 4.9 3.4v13.3h12.2c2.6 0 2.6 3.4 2.6 4.3 0 .5 0 4.6-2.7 4.6h-8.8c-2 0-3.1 1.9-3.5 3.7v7.1c0 6.1 0 9.6.1 15.9.3 2.4 1.5 5.2 4 5.2h4.6c3.8 0 4.7-4.9 5.3-8.7.9-3.8 1.4-7 4.6-7 1.6 0 2.4 0 3.3 2.4v2.6c0 10.7-4.6 18.6-16.1 18.6-8.8 0-17.5-2.7-17.7-13.4l-.3-22.7c-.2-4-6.2-4-10.2-3.9h-1.7l-1.3-.5zM341.4 49.8h1.5c4.8 0 9 3.3 9 8.3 0 4.8-4.3 8.5-9 8.5-4.9 0-8.7-3.7-8.7-8.5 0-4 3-7.2 7.2-8.3"></path></svg>
                            </a>
                        </div>

                    </div>
                </div>
                <div class="tableCellMax">
        		  <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-40865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40865"><a href="https://www.verdict.ro/category/vedete/">Vedete</a></li>
<li id="menu-item-40863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40863"><a href="https://www.verdict.ro/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-40870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40870"><a href="https://www.verdict.ro/category/news/">News</a></li>
	<li id="menu-item-40873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40873"><a href="https://www.verdict.ro/category/trends/">Trends</a></li>
	<li id="menu-item-40869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40869"><a href="https://www.verdict.ro/category/editors-choice/">Editor&#8217;s choice</a></li>
	<li id="menu-item-40872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40872"><a href="https://www.verdict.ro/category/street-style/">Street Style</a></li>
	<li id="menu-item-40871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40871"><a href="https://www.verdict.ro/category/shop-the-look/">Shop the look</a></li>
	<li id="menu-item-40868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40868"><a href="https://www.verdict.ro/category/cui-ii-sta-mai-bine/">Cui îi stă mai bine?</a></li>
</ul>
</li>
<li id="menu-item-40862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="https://www.verdict.ro/category/beauty/">Beauty</a></li>
<li id="menu-item-40867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40867"><a href="https://www.verdict.ro/category/living/">Living</a></li>
<li id="menu-item-40864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="https://www.verdict.ro/category/ups/">Ups!</a></li>
<li id="menu-item-40866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40866"><a href="https://www.verdict.ro/category/video/">Video</a></li>
</ul></div>                </div>
                <div class="tableCell">
                    <div class="searchButton">
                        <div class="icoSearch"></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>
    <!-- Menu -->


	<form id="searchForm" class="appbar__form form restrict-width is-centered" method="get" action="/" autocomplete="off">
		<div class="input-group">
			<input type="text" id="s" class="input" placeholder="Caut&#259;" name="s">
			<button type="submit" class="input-group-addon is-before text-hint">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 22.4l-6.8-6.8c3.3-4.2 2.6-10.3-1.6-13.6S5.4-.5 2.1 3.7-.5 14 3.7 17.3c3.9 3.1 9.4 2.7 12.9-.8l6.7 6.7.7-.8zM9.7 18.2C4.9 18.2 1 14.3 1 9.6S4.9.9 9.7.9s8.7 3.9 8.7 8.7c-.1 4.8-3.9 8.6-8.7 8.6 0 .1 0 .1 0 0z"></path></svg>
			</button>
            <div id="autocomplete"></div>
		</div>
	</form>
</header>
<div class="secondMenuContainer">
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40865"><a href="https://www.verdict.ro/category/vedete/">Vedete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40863"><a href="https://www.verdict.ro/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40870"><a href="https://www.verdict.ro/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40873"><a href="https://www.verdict.ro/category/trends/">Trends</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40869"><a href="https://www.verdict.ro/category/editors-choice/">Editor&#8217;s choice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40872"><a href="https://www.verdict.ro/category/street-style/">Street Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40871"><a href="https://www.verdict.ro/category/shop-the-look/">Shop the look</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40868"><a href="https://www.verdict.ro/category/cui-ii-sta-mai-bine/">Cui îi stă mai bine?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="https://www.verdict.ro/category/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40867"><a href="https://www.verdict.ro/category/living/">Living</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="https://www.verdict.ro/category/ups/">Ups!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40866"><a href="https://www.verdict.ro/category/video/">Video</a></li>
</ul></div></div>        <!-- /119229185/verdict.ro_desktop/branding -->
                    <div id='div-gpt-ad-1500413644162-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500413644162-0'); });
                    </script>
                    </div>
    </div>
	<div id="content" class="site-content">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<link href="https://www.verdict.ro/wp-content/themes/verdict2018/css/single-article.css?v=1.26" rel="stylesheet" type="text/css" />

<div id="primary" class="content-area">
    <div class="mostViewed grid has-padding onlyDesktop">
        <div class="boxTitle col-xs-2 has-padding">
            <div class="absolute-centered">Most <br/>shared</div>

        </div>
        <div class="col-xs-10 grid">
                                <article class="grid col-xs-4">
                        <div class="col-xs-3">
                            <a href="https://www.verdict.ro/news/meghan-markle-nu-vrea-domnisoara-de-onoare/" title="Meghan Markle nu vrea domnișoară de onoare! Care sunt motivele acestei alegeri radicale"><img class="full-width" src="https://www.verdict.ro/wp-content/uploads/2018/05/spl1684994_012-150x150.jpg" alt="Meghan Markle nu vrea domnișoară de onoare! Care sunt motivele acestei alegeri radicale" /></a>
                        </div>
                        <div class="col-xs-2 number relative">
                            <div class="absolute-centered">1</div>
                        </div>
                        <div class="col-xs-7 title">
                            <a class="absolute-centered" href="https://www.verdict.ro/news/meghan-markle-nu-vrea-domnisoara-de-onoare/" title="Meghan Markle nu vrea domnișoară de onoare! Care sunt motivele acestei alegeri radicale">
                                Meghan Markle nu vrea domnișoară de onoare! Care sunt motivele acestei alegeri radicale                            </a>
                        </div>
                    </article>
                                        <article class="grid col-xs-4">
                        <div class="col-xs-3">
                            <a href="https://www.verdict.ro/living/rodrigo-alves-papusa-masculina-ken-regrete-uriase-dupa-operatia-de-indepartare-a-coastelor/" title="Rodrigo Alves, păpușa masculină Ken, regrete uriașe după operația de îndepărtare a coastelor!"><img class="full-width" src="https://www.verdict.ro/wp-content/uploads/2018/05/spl1681971_001-150x150.jpg" alt="Rodrigo Alves, păpușa masculină Ken, regrete uriașe după operația de îndepărtare a coastelor!" /></a>
                        </div>
                        <div class="col-xs-2 number relative">
                            <div class="absolute-centered">2</div>
                        </div>
                        <div class="col-xs-7 title">
                            <a class="absolute-centered" href="https://www.verdict.ro/living/rodrigo-alves-papusa-masculina-ken-regrete-uriase-dupa-operatia-de-indepartare-a-coastelor/" title="Rodrigo Alves, păpușa masculină Ken, regrete uriașe după operația de îndepărtare a coastelor!">
                                Rodrigo Alves, păpușa masculină Ken, regrete uriașe după operația de îndepărtare a coastelor!                            </a>
                        </div>
                    </article>
                                        <article class="grid col-xs-4">
                        <div class="col-xs-3">
                            <a href="https://www.verdict.ro/news/barack-si-michelle-obama-au-trimis-o-scrisoare-iubitului-fiicei-lor/" title="Barack și Michelle Obama au trimis o scrisoare iubitului fiicei lor! Ce motive de îngrijorare au cei doi"><img class="full-width" src="https://www.verdict.ro/wp-content/uploads/2018/05/spl1648527_024-150x150.jpg" alt="Barack și Michelle Obama au trimis o scrisoare iubitului fiicei lor! Ce motive de îngrijorare au cei doi" /></a>
                        </div>
                        <div class="col-xs-2 number relative">
                            <div class="absolute-centered">3</div>
                        </div>
                        <div class="col-xs-7 title">
                            <a class="absolute-centered" href="https://www.verdict.ro/news/barack-si-michelle-obama-au-trimis-o-scrisoare-iubitului-fiicei-lor/" title="Barack și Michelle Obama au trimis o scrisoare iubitului fiicei lor! Ce motive de îngrijorare au cei doi">
                                Barack și Michelle Obama au trimis o scrisoare iubitului fiicei lor! Ce motive de îngrijorare au cei doi                            </a>
                        </div>
                    </article>
                            </div>
    </div>
    <div class="is-white">
    	<div class="post-content restrict-width is-centered grid">
            <aside class="sidebar col-lg-3 onlyDesktop">
                <div class="categorySide">
                                        <div class="boxTitle">
                        Mai multe din <h3>Fashion</h3>
                    </div>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="background-image:url('https://www.verdict.ro/wp-content/uploads/2018/05/rochii-ceremonie-2-600x960.jpg');" href="https://www.verdict.ro/fashion/10-rochii-accesibile-pentru-evenimente-speciale/" title="10 rochii de seară accesibile, pentru evenimente speciale!"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://www.verdict.ro/fashion/10-rochii-accesibile-pentru-evenimente-speciale/" title="10 rochii de seară accesibile, pentru evenimente speciale!">
                                    <b>10 rochii de seară accesibile, pentru evenimente speciale!</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="background-image:url('https://www.verdict.ro/wp-content/uploads/2018/05/balerini-hp-2-600x959.jpg');" href="https://www.verdict.ro/fashion/mergi-pe-clasic-balerini-in-tendinte-pentru-un-sezon-chic-si-comod/" title="Mergi pe clasic: balerini în tendințe, pentru un sezon chic și comod!"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://www.verdict.ro/fashion/mergi-pe-clasic-balerini-in-tendinte-pentru-un-sezon-chic-si-comod/" title="Mergi pe clasic: balerini în tendințe, pentru un sezon chic și comod!">
                                    <b>Mergi pe clasic: balerini în tendințe, pentru un sezon chic și comod!</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="background-image:url('https://www.verdict.ro/wp-content/uploads/2018/05/rihanna-600x960.jpg');" href="https://www.verdict.ro/fashion/rihanna-coperta-revistei-vogue-iunie-adevarul-din-spatele-imaginii-perfecte/" title="Rihanna - coperta revistei Vogue iunie! Adevărul din spatele imaginii perfecte"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://www.verdict.ro/fashion/rihanna-coperta-revistei-vogue-iunie-adevarul-din-spatele-imaginii-perfecte/" title="Rihanna - coperta revistei Vogue iunie! Adevărul din spatele imaginii perfecte">
                                    <b>Rihanna - coperta revistei Vogue iunie! Adevărul din spatele imaginii perfecte</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="background-image:url('https://www.verdict.ro/wp-content/uploads/2018/05/mmrep-600x959.jpg');" href="https://www.verdict.ro/fashion/without-compromise-dovada-ca-martin-margiela-chiar-exista/" title="„Without Compromise” e dovada că Martin Margiela chiar există"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://www.verdict.ro/fashion/without-compromise-dovada-ca-martin-margiela-chiar-exista/" title="„Without Compromise” e dovada că Martin Margiela chiar există">
                                    <b>„Without Compromise” e dovada că Martin Margiela chiar există</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="background-image:url('https://www.verdict.ro/wp-content/uploads/2018/05/ka-600x960.jpg');" href="https://www.verdict.ro/fashion/adidas-prima-reactie-in-scandalul-in-care-e-implicat-kanye-west/" title="Adidas, prima reacție în scandalul în care e implicat Kanye West"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://www.verdict.ro/fashion/adidas-prima-reactie-in-scandalul-in-care-e-implicat-kanye-west/" title="Adidas, prima reacție în scandalul în care e implicat Kanye West">
                                    <b>Adidas, prima reacție în scandalul în care e implicat Kanye West</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="background-image:url('https://www.verdict.ro/wp-content/uploads/2018/05/chanel2.jpg');" href="https://www.verdict.ro/fashion/karl-lagerfeld-a-creat-cel-mai-dramatic-show-la-prezentarea-colectiei-chanel-2019/" title="Karl Lagerfeld a creat cel mai dramatic show la prezentarea colecției Chanel 2019"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://www.verdict.ro/fashion/karl-lagerfeld-a-creat-cel-mai-dramatic-show-la-prezentarea-colectiei-chanel-2019/" title="Karl Lagerfeld a creat cel mai dramatic show la prezentarea colecției Chanel 2019">
                                    <b>Karl Lagerfeld a creat cel mai dramatic show la prezentarea colecției Chanel 2019</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                    </div>
            </aside>
            <div class="main col-lg-9">
                <div class="onlyMobile post-media mainPhoto has-margin-bottom">
            	    <div class="featured-full">
                                                    <img src="https://www.verdict.ro/wp-content/uploads/2018/05/rihanna.jpg" alt="" />
                                            </div>
    	        </div>
                <div class="post-detail clear">
                    <span class="meta-category">
                        <a href="https://www.verdict.ro/category/fashion/" title="">Fashion</a>
                    </span>
                    <h2 class="post-title">Rihanna - coperta revistei Vogue iunie! Adevărul din spatele imaginii perfecte</h2>

					<header class="mobileOnly authorInfo media is-v-centered has-margin-bottom" style="width: 85%;">
						<figure class="media-figure figure-icon is-round icon-size-md">
                            <a href="https://www.verdict.ro/author/alexandra-dutu/">
                                <img src="https://www.verdict.ro/wp-content/uploads/2017/07/logo-verdict-2.png" alt="alexandra dutu" />
                            </a>
						</figure>
						<div class="media-body">
							<h4 class="content-body text-caps"><a href="https://www.verdict.ro/author/alexandra-dutu/"><b>alexandra dutu</b></a></h4>
							<p class="text-hint"></p>
						</div>
                    </header>
                    <span class="meta-date has-margin-bottom">May 4, 2018 16:11 PM</span>

                    <div class="onlyDesktop post-media mainPhoto has-margin-bottom">
                	    <div class="featured-full">
                                                            <img src="https://www.verdict.ro/wp-content/uploads/2018/05/rihanna.jpg" alt="" />
                                                    </div>
        	        </div>
                    <div class="article-content">
                        <p>Reporterul Vogue Chioma Nnadi a dezvăluit cititorilor cum a fost întâlnirea cu Rihanna pentru realizarea copertei revistei pentru luna iunie. Nnadi a povestit cu lux de amănunte cum este celebra cântăreață și ce a impresionat-o cel mai mult la aceasta.</p>
            <a class="articleOneRelated onlyDesktop col-xs-6" href="https://www.verdict.ro/cui-ii-sta-mai-bine/cui-ii-sta-mai-bine-rihanna-vs-denisa-nechifor/">
                <span class="more">Pe aceeasi tema</span>
                <p class="grid">
                    <img class="col-xs-12 col-lg-4" src="https://www.verdict.ro/wp-content/uploads/2018/04/rihanna-vs-denisa-150x150.jpg" alt="" />
                    <span class="col-xs-12 col-lg-8 title"><i>Cui îi stă mai bine: Rihanna vs. Denisa Nechifor</i></span>
                </p>
            </a>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BiTrEe_j7hI/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BiTrEe_j7hI/" target="_blank" rel="noopener">so honored to cover @voguemagazine&#8217;s June issue! shot by: @mertalas and @macpiggott -@fentybeauty stylist: @tonnegood hair: @yusefhairnyc makeup: @lisaeldridgemakeup nails: @redhotnails</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/badgalriri/" target="_blank" rel="noopener"> badgalriri</a> (@badgalriri) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-05-03T07:45:34+00:00">May 3, 2018 at 12:45am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script>Reporterul Vogue Chioma Nnadi susține că a întâlnit-o pe Rihanna în Paris, într-o noapte cețoasă de primăvară, într-unul dintre apartamentele hotelului Four Seasons, locul care servea drept birou vedetei pentru câteva zile.</p>
<p>Nnadi spune că Rihanna a întâmpinat-o îmbrăcată într-un halat de baie comfortabil și încălțată într-o pereche de pantofir la Fenty Puma. Întâlnirea a fost una amicală, iar artista s-a arătat extrem de prietenoasă cu ea, având chiar un moment de discuții <em><strong>”ca între fete”.</strong></em></p>
<p>Vedeta i-a mărturisit cu această ocazie că ceea ce a schimbat-o și a ajutat-o să se autodezvolte a fost trăirea în ”aici și acum”. Se pare că vedeta a avut chiar un moment în care ar fi clacat din cauza suprasolicitării, însă acum a învățat să-și gestioneze energia și să reușească să-și facă timp și pentru viața personală.</p>
<p><em><strong>”Înainte, mă simțeam vinovată atunci când îmi luam timp pentru mine, dar mă gândesc că nici nu întâlnisem pe cineva care să merite. Până și mental, doar să mă țin departe de telefon, să fiu implicată total în prezent, asta m-a ajutat să mă dezvolt. Acum, când vin la muncă, sunt cu totul acolo. Pentru că anii trec. Sunt bucuroasă când îmi iau timp pentru mine. Sunt fericită. Nu știu dacă e prea multă energie pentru mine, însă știu că m-a lovit tare. E ca și cum sistemul meu de imunitate a cedat”,</strong> </em>a declarat Rihanna pentru Vogue.com.</p>
<p>Înainte cu puțin timp de întâlnirea cu Chioma Nnadi, vedeta a postat pe pagina personală un mesaj referitor la faptul că a împlinit 30 de ani și ce înseamnă asta pentru viitorul ei:<em><strong> ”OK, acum am 30 și s-ar presupune să fac ce? Ar trebui să mă îngrijorez? Ar trebui să-mi congelez ovule? Voi ce faceți la 30 de ani?”</strong></em></p>


                        <p><script src="//www.chargeplatform.com/tag/?id=112585"></script></p>
            <a class="articleOneRelated onlyDesktop col-xs-6" href="https://www.verdict.ro/cui-ii-sta-mai-bine/cui-ii-sta-mai-bine-rihanna-vs-denisa-nechifor/">
                <span class="more">Pe aceeasi tema</span>
                <p class="grid">
                    <img class="col-xs-12 col-lg-4" src="https://www.verdict.ro/wp-content/uploads/2018/04/rihanna-vs-denisa-150x150.jpg" alt="" />
                    <span class="col-xs-12 col-lg-8 title"><i>Cui îi stă mai bine: Rihanna vs. Denisa Nechifor</i></span>
                </p>
            </a>

                                                    <div class="articleOneRelated onlyMobile col-xs-12">
                                <span class="more">Pe aceeasi tema</span>
                                                                        <a class="grid" href="https://www.verdict.ro/cui-ii-sta-mai-bine/cui-ii-sta-mai-bine-rihanna-vs-denisa-nechifor/">
                                            <img class="col-xs-5 col-lg-4" src="https://www.verdict.ro/wp-content/uploads/2018/04/rihanna-vs-denisa-150x150.jpg" alt="" />
                                            <span class="col-xs-7 col-lg-8 title"><i>Cui îi stă mai bine: Rihanna vs. Denisa Nechifor</i></span>
                                        </a>
                                                                            <a class="grid" href="https://www.verdict.ro/home/box5/asa-poarta-rihanna-denimul/">
                                                <img class="col-xs-5 col-lg-4" src="https://www.verdict.ro/wp-content/uploads/2018/01/Rihanna-150x150.jpg" alt="" />
                                                <span class="col-xs-7 col-lg-8 title"><i>Așa poartă Rihanna denimul!</i></span>
                                            </a>
                                                                            <a class="grid" href="https://www.verdict.ro/fashion/savage-x-fenty-rihanna-confirma-noua-linie-de-lenjerie/">
                                                <img class="col-xs-5 col-lg-4" src="https://www.verdict.ro/wp-content/uploads/2018/04/Rihanna-lung-150x150.png" alt="" />
                                                <span class="col-xs-7 col-lg-8 title"><i>Savage X Fenty - Rihanna confirmă noua linie de lenjerie</i></span>
                                            </a>
                                                            </div>
                                            </div>
                </div>


                <p><script src="//www.chargeplatform.com/tag/?id=112587"></script></p>
            <a class="articleOneRelated onlyDesktop col-xs-6" href="https://www.verdict.ro/cui-ii-sta-mai-bine/cui-ii-sta-mai-bine-rihanna-vs-denisa-nechifor/">
                <span class="more">Pe aceeasi tema</span>
                <p class="grid">
                    <img class="col-xs-12 col-lg-4" src="https://www.verdict.ro/wp-content/uploads/2018/04/rihanna-vs-denisa-150x150.jpg" alt="" />
                    <span class="col-xs-12 col-lg-8 title"><i>Cui îi stă mai bine: Rihanna vs. Denisa Nechifor</i></span>
                </p>
            </a>

            </div>
        </div>

                    <div class="onlyDesktop related-posts restrict-width is-centered has-margin-bottom">
                <h3>Alte articole</h3>
                <div class="grid">
                                        <article class="col-xs-12 col-sm-6 clearfix has-margin-bottom has-padding">
                            <figure class="col-xs-12">
                                <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/03/rihanna2-1.jpg');" href="https://www.verdict.ro/home/box5/asa-poarta-rihanna-denimul/" title="Așa poartă Rihanna denimul!"></a>
            				</figure>
                            <div class="col-xs-12 card-body has-margin-bottom">
            					<p class="has-padding-top content-title is-tall">
                                    <a href="https://www.verdict.ro/home/box5/asa-poarta-rihanna-denimul/" title="Așa poartă Rihanna denimul!">
                                        <b>Așa poartă Rihanna denimul!</b>
                                    </a>
                                </p>
                            </div>
            			</article>
                                        <article class="col-xs-12 col-sm-6 clearfix has-margin-bottom has-padding">
                            <figure class="col-xs-12">
                                <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/04/Rihanna-lat.png');" href="https://www.verdict.ro/fashion/savage-x-fenty-rihanna-confirma-noua-linie-de-lenjerie/" title="Savage X Fenty - Rihanna confirmă noua linie de lenjerie"></a>
            				</figure>
                            <div class="col-xs-12 card-body has-margin-bottom">
            					<p class="has-padding-top content-title is-tall">
                                    <a href="https://www.verdict.ro/fashion/savage-x-fenty-rihanna-confirma-noua-linie-de-lenjerie/" title="Savage X Fenty - Rihanna confirmă noua linie de lenjerie">
                                        <b>Savage X Fenty - Rihanna confirmă noua linie de lenjerie</b>
                                    </a>
                                </p>
                            </div>
            			</article>
                                </div>
            </div>
        

        
        <div class="categoryBottom restrict-width is-centered">
            <div class="boxTitle has-padding">
                <h3>Mai multe din</h3><br />
                <h4>Fashion</h4>
            </div>
            <div class="grid">
                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/21984994_112289852855329_4659759475702366208_n-600x961.jpg');" href="https://www.verdict.ro/fashion/gigi-hadid-isi-cere-scuze-pentru-acuzatiile-primite-in-urma-copertii-vogue/" title="Gigi Hadid își cere scuze pentru acuzațiile primite în urma coperții Vogue"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/gigi-hadid-isi-cere-scuze-pentru-acuzatiile-primite-in-urma-copertii-vogue/" title="Gigi Hadid își cere scuze pentru acuzațiile primite în urma coperții Vogue">
                                    <b>Gigi Hadid își cere scuze pentru acuzațiile primite în urma coperții Vogue</b>
                                </a>
                            </p>
                        </div>
        			</article>

                

                                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/8-trenduri-irezistibile-pentru-tinutele-de-plaja-600x818.jpg');" href="https://www.verdict.ro/fashion/8-trenduri-irezistibile-pentru-tinutele-de-plaja/" title="8 trenduri irezistibile pentru tinutele de plaja"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/8-trenduri-irezistibile-pentru-tinutele-de-plaja/" title="8 trenduri irezistibile pentru tinutele de plaja">
                                    <b>8 trenduri irezistibile pentru tinutele de plaja</b>
                                </a>
                            </p>
                        </div>
        			</article>

                                        <article class=" onlyMobile col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                            <figure class="col-xs-12">
                                <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/6410766ca31d1028d064c1cc4e1e1185.jpg');" href="https://ciao.ro/roxana-vancea-infuleca-de-zor-un-covrig/" target="_blank" title=""></a>
                            </figure>
                            <div class="col-xs-12 card-body has-margin-bottom">
					           <p class="is-tall text-color-pink text-caps">Ciao.ro</p>
        					   <p class="has-padding-top content-title is-tall">
            				    <a href="https://ciao.ro/roxana-vancea-infuleca-de-zor-un-covrig/" target="_blank" title=""><b>Roxana Vancea se lauda ca face sport, dar a uitat complet de dieta! Ce mananca atunci cand crede ca nu o vede nimeni</b></a>
                                </p>
                            </div>
                        </article>

                

                                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/Cele-mai-COOL-8-piese-pentru-plajă-care-nu-trebuie-să-ți-lipsească-din-garderobă-anul-acesta-1.jpg');" href="https://www.verdict.ro/fashion/cele-mai-cool-8-piese-pentru-plaja-care-nu-trebuie-sa-ti-lipseasca-din-garderoba-anul-acesta/" title="Cele mai COOL 8 piese pentru plajă, care nu trebuie să-ți lipsească din garderobă anul acesta"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/cele-mai-cool-8-piese-pentru-plaja-care-nu-trebuie-sa-ti-lipseasca-din-garderoba-anul-acesta/" title="Cele mai COOL 8 piese pentru plajă, care nu trebuie să-ți lipsească din garderobă anul acesta">
                                    <b>Cele mai COOL 8 piese pentru plajă, care nu trebuie să-ți lipsească din garderobă anul acesta</b>
                                </a>
                            </p>
                        </div>
        			</article>

                                        <article class=" onlyMobile col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                            <figure class="col-xs-12">
                                <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/f91b9486503d0c38658c4d7d963ba395.jpg');" href="https://ciao.ro/horoscop-6-mai-2018-berbecii-se-confrunta-cu-momente-tensionate-in-relatia-de-cuplu/" target="_blank" title=""></a>
                            </figure>
                            <div class="col-xs-12 card-body has-margin-bottom">
					           <p class="is-tall text-color-pink text-caps">Ciao.ro</p>
        					   <p class="has-padding-top content-title is-tall">
            				    <a href="https://ciao.ro/horoscop-6-mai-2018-berbecii-se-confrunta-cu-momente-tensionate-in-relatia-de-cuplu/" target="_blank" title=""><b>Horoscop 6 mai 2018: Berbecii se confrunta cu momente tensionate in relatia de cuplu!</b></a>
                                </p>
                            </div>
                        </article>

                

                                                                            <div class="container restrict-width is-centered onlyDesktop">
                        <h3 class="content-subtitle text-caps has-padding"><b>O să-ți placă și..</b></h3>
                        <ul class="grid has-gutter crossArticles">
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/anamaria-prodan-a-vorbit-despre-probleme-din-casnicia-andreei-tonciu-ce-a-dezvaluit-despre-fina-ei/" target="_blank" title="">
                                                    <img src="https://www.verdict.ro/wp-content/uploads/2018/05/300221b8d51eddb6c9f6b7b560135941.jpg" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/anamaria-prodan-a-vorbit-despre-probleme-din-casnicia-andreei-tonciu-ce-a-dezvaluit-despre-fina-ei/" target="_blank" title=""><b>Anamaria Prodan a vorbit despre problemele din mariajul Andreei Tonciu! Ce a dezvaluit despre fina ei: ”Este vulcanica”</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/cristina-siscanu-si-madalin-ionescu-i-au-rupt-turta-fetitei-lor/" target="_blank" title="">
                                                    <img src="https://www.verdict.ro/wp-content/uploads/2018/05/5c68d1cadadc5802dde01a27c8aceddd.jpg" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/cristina-siscanu-si-madalin-ionescu-i-au-rupt-turta-fetitei-lor/" target="_blank" title=""><b>Cristina Siscanu si Madalin Ionescu i-au rupt turta fetitei lor! Ce a ales micuta Petra de pe tava. I-a luat prin surprindere pe toti</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/noi-detalii-despre-casnicia-andreei-tonciu/" target="_blank" title="">
                                                    <img src="https://www.verdict.ro/wp-content/uploads/2018/05/4c3bb74cafa769028f8196ad8f66a851.jpg" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/noi-detalii-despre-casnicia-andreei-tonciu/" target="_blank" title=""><b>Noi dezvaluiri picante din casnicia Andreei Tonciu! Cine spune ca sotul nu o iubeste asa mult pe bruneta si ii interzicea sa iasa. Cate a indurat bruneta</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/top-cei-mai-atragatori-barbati-de-la-1-mai-2018-care-au-fost-cei-mai-cool-tipi-din-mamaia-au-facut-senzatie-cu-tinutele-alese-video/" target="_blank" title="">
                                                    <img src="https://www.verdict.ro/wp-content/uploads/2018/05/d64ad5fea234b156818b3c1fc759b50a.jpg" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/top-cei-mai-atragatori-barbati-de-la-1-mai-2018-care-au-fost-cei-mai-cool-tipi-din-mamaia-au-facut-senzatie-cu-tinutele-alese-video/" target="_blank" title=""><b>Cei mai atragatori barbati de la 1 Mai 2018! El a intors toate privirile cand a aparut imbracat asa. Toate tipele din jurul lui au ramas fascinate</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                                                    </ul>
                    </div>
                                                                    <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/miley-cyrus-9-600x960.jpg');" href="https://www.verdict.ro/fashion/miley-cyrus-a-lansat-prima-ei-colectie-in-colaborare-cu-converse-cum-arata-produsele/" title="Miley Cyrus a lansat prima ei colecție în colaborare cu CONVERSE! Cum arată produsele"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/miley-cyrus-a-lansat-prima-ei-colectie-in-colaborare-cu-converse-cum-arata-produsele/" title="Miley Cyrus a lansat prima ei colecție în colaborare cu CONVERSE! Cum arată produsele">
                                    <b>Miley Cyrus a lansat prima ei colecție în colaborare cu CONVERSE! Cum arată produsele</b>
                                </a>
                            </p>
                        </div>
        			</article>

                

                                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/Felipe-Oliveira-Baptista-600x960.jpg');" href="https://www.verdict.ro/fashion/felipe-oliveira-baptista-a-demisionat-de-la-lacoste/" title="Felipe Oliveira Baptista a demisionat de la LACOSTE"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/felipe-oliveira-baptista-a-demisionat-de-la-lacoste/" title="Felipe Oliveira Baptista a demisionat de la LACOSTE">
                                    <b>Felipe Oliveira Baptista a demisionat de la LACOSTE</b>
                                </a>
                            </p>
                        </div>
        			</article>

                

                                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/30087545_203363520464504_2035998473228124160_n-600x961.jpg');" href="https://www.verdict.ro/fashion/cine-se-ocupa-de-imaginea-irinei-rimes-fara-ajutor-n-as-avea-timp-sa-ma-descurc-sa-fiu-mereu-atat-de-originala/" title="Cine se ocupă de imaginea Irinei Rimeș: „Fără ajutor n-aș avea timp să mă descurc să fiu mereu atât de originală”"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/cine-se-ocupa-de-imaginea-irinei-rimes-fara-ajutor-n-as-avea-timp-sa-ma-descurc-sa-fiu-mereu-atat-de-originala/" title="Cine se ocupă de imaginea Irinei Rimeș: „Fără ajutor n-aș avea timp să mă descurc să fiu mereu atât de originală”">
                                    <b>Cine se ocupă de imaginea Irinei Rimeș: „Fără ajutor n-aș avea timp să mă descurc să fiu mereu atât de originală”</b>
                                </a>
                            </p>
                        </div>
        			</article>

                

                                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/costume-de-baie-ieftine-600x751.jpg');" href="https://www.verdict.ro/fashion/5-costume-de-baie-ieftine-si-irezistibile/" title="5 costume de baie ieftine și irezistibile"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/5-costume-de-baie-ieftine-si-irezistibile/" title="5 costume de baie ieftine și irezistibile">
                                    <b>5 costume de baie ieftine și irezistibile</b>
                                </a>
                            </p>
                        </div>
        			</article>

                

                                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/Cele-mai-sexy-costume-de-baie-braziliene-600x750.jpg');" href="https://www.verdict.ro/fashion/cele-mai-sexy-costume-de-baie-braziliene/" title="Cele mai sexy costume de baie braziliene"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/cele-mai-sexy-costume-de-baie-braziliene/" title="Cele mai sexy costume de baie braziliene">
                                    <b>Cele mai sexy costume de baie braziliene</b>
                                </a>
                            </p>
                        </div>
        			</article>

                

                                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://www.verdict.ro/wp-content/uploads/2018/05/clandestinarep-600x960.jpg');" href="https://www.verdict.ro/fashion/clandestina-povestea-primului-brand-cubanez-de-imbracaminte/" title="Clandestina - povestea primului brand cubanez de îmbrăcăminte"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://www.verdict.ro/fashion/clandestina-povestea-primului-brand-cubanez-de-imbracaminte/" title="Clandestina - povestea primului brand cubanez de îmbrăcăminte">
                                    <b>Clandestina - povestea primului brand cubanez de îmbrăcăminte</b>
                                </a>
                            </p>
                        </div>
        			</article>

                

                                        </div>
        </div>
    </div>
</div><!-- #primary -->




	</div><!-- #content -->
    <footer class="has-padding">
        <div class="row restrict-width is-centered text-color-white clearfix">
            <div class="col-xs-6 left">
                <a href="https://www.verdict.ro/">
                    <svg class="text-color-white" viewBox="0 0 352 66.8" height="24" xml:space="preserve"><path d="M2.6 18h23c2.8 0 3.2 3.2 3.2 4.3 0 1 0 4.6-2.8 4.6h-3.7c0 .5.2 1.3.4 1.6l5.7 17.4 7.1-17.3v.1c0-.7.2-1.2.3-1.9h-4.3s-1.3-2-1.5-2.5c0-.1-.1-.5-.1-.7v-1c0-1.1 0-4.6 3.2-4.6h19.1c1.6 0 2.5 2.4 2.5 2.4v1.4c0 1.4-.2 4.4-2.9 4.9-4.1.1-6.6.5-8.2 4.1-4.2 10.1-8.9 21.3-13.1 31.4l.1-.1c-.7 1.5-2 4.6-4.8 4.6-2.1 0-3.7-2.2-4.4-3.7L10.2 30.2v.1c-.9-2.5-3.1-2.9-4.9-3.3-3-.5-5.3-.7-5.3-5 0-.7 0-4 2.6-4m24 32.4l.2-.7c-.2.2-.2.5-.2.7M76.4 17.9h2.4C88.8 19 98 29.8 98 39.8v1.6c-.4 1-1.6 2.5-3.1 2.5h-2.2c-4.6 0-9.2 0-13.7-.1-4.7-.1-7.3-.2-12.1-.2.3 7.4 2.3 15.3 11.1 15.3 4.6 0 8.9-4.2 11.7-6.8 1.6-1.5 2.5-2.6 4.1-2.6 2.4 0 2.9 1.5 2.9 3.3 0 9-13.6 14.1-20.3 14.1-14.1 0-23.2-10.7-23.2-24.5.1-13.1 9.7-24.5 23.2-24.5M64.9 36.7H67v2l-2.1-2zm2 0h11.5c3.6 0 5.3.1 6.6.1-.4-6-2.6-11.7-9-11.7-6.5.1-8.9 5.7-9.1 11.6"></path><path d="M106.7 43.5c0-5.3.1-10.6.1-12.5v-.8c0-1.1-.1-3.6-.9-3.6h-5.7c-2.7 0-2.7-4.1-2.7-4.6 0-.9-.5-4.2 2.5-4.2h17.1c1.7 0 2.4 2.6 2.4 2.6v7.4c5.1-5.1 11.2-9.7 19.2-9.7 7 0 13.2 5 13.2 12.4 0 4.4-2.7 9.7-8 9.7-4.5 0-7.6-4-7.6-8.2 0-2.4 1-4.6 1.9-6.6V25c-.2.9-1 .9-1.2.9-8.3 0-17.7 9.7-17.7 18v13.5c0 .8.8 1.7 1.5 1.7h3.7c2.7 0 2.7 3.3 2.7 4 0 .7 0 3.7-2.7 3.7h-23.7c-.9 0-2.6-2.4-2.6-3.1v-2.1c0-.9 1.4-2.6 1.4-2.6h5.3c.8 0 1.4-2 1.6-3.3l.2-12.2z"></path><path d="M168.3 18.1c5 0 8.7 2.3 11.7 5.5v-1.1c0-3.1.1-6.2.1-7.3V9.8H169c-2.3 0-2.7-3.7-2.7-4 0-.7 0-3.9 2.3-3.9h21.6c2.5 0 3.2 1.9 3.6 3.6v4.7c0 6.2-.1 12.4-.1 18.6-.1 6.2-.1 12.5-.1 18.6v8.8c.1 1.1.5 2.7 1 2.7h7.8c2.3 0 2.7 3.6 2.7 4.1 0 .9 0 3.7-2.7 3.7h-22.5v-5.6c-3.1 3.4-7 5.6-12.6 5.6-14.6 0-18.3-12.8-18.3-24.8-.1-12.3 5-23.8 19.3-23.8m2 40.2c7.3 0 9.5-10 9.5-16s-2.1-16-9.4-16c-7 0-8.5 8.1-8.5 14.2 0 6.5.4 17.8 8.4 17.8"></path><path d="M202.1 59h10.8c2.3 0 3.7-1.4 3.7-3.8V27.5c0-.7-.1-1.6-.7-1.6h-12c-3.1 0-2.6-4.5-2.6-4.5V21c0-.8 0-1.1.3-1.9v.3c.1-.9 1-2.1 1-2.1H225c2.7 0 4.2 2.5 4.2 4.7v32.9c0 2.3 1.5 3.9 3.9 3.9h11c2.7 0 2.7 3.4 2.7 4.1 0 .4 0 3.8-2.5 3.8h-42.2c-2.9 0-2.5-3.3-2.5-4.1v-.1c.1 0 0-3.5 2.5-3.5m17.3-59h1.6c4.8 0 8.9 3.2 8.9 8.3 0 4.8-4.1 8.5-8.9 8.5-4.9 0-8.7-3.6-8.7-8.6 0-4.1 3-7.2 7.1-8.2M263.6 17.8h2.9c7.4 0 18.2 2.1 18.2 12.3 0 3.1-1.9 8.3-6.3 8.3h-2.6c-3.9 0-5.8-4-5.8-7 0-2.4.9-4 2.2-5.6-1.4-.4-2.8-.9-4.4-.9-9.9 0-10.7 9.6-10.7 18v5.6c.7 5.7 4.1 11 10.5 11 5.6 0 13.7-5.6 13.7-12.9h6.2c0 13.4-10.6 20.2-21.4 20.2-14.1 0-23.5-10.5-23.5-24.3 0-12.1 8.4-23.6 21-24.7"></path><path d="M284.6 26.4c-1.5-1.1-1.5-2.6-1.5-4.1 0-.5-.4-3.8 2.3-3.9 3.3-.1 7.7-.2 11-.3 2.4-.3 2.7-3.5 2.8-6.8.1-5 .3-9.8 6.1-9.8 1 0 4.9.3 4.9 3.4v13.3h12.2c2.6 0 2.6 3.4 2.6 4.3 0 .5 0 4.6-2.7 4.6h-8.8c-2 0-3.1 1.9-3.5 3.7v7.1c0 6.1 0 9.6.1 15.9.3 2.4 1.5 5.2 4 5.2h4.6c3.8 0 4.7-4.9 5.3-8.7.9-3.8 1.4-7 4.6-7 1.6 0 2.4 0 3.3 2.4v2.6c0 10.7-4.6 18.6-16.1 18.6-8.8 0-17.5-2.7-17.7-13.4l-.3-22.7c-.2-4-6.2-4-10.2-3.9h-1.7l-1.3-.5zM341.4 49.8h1.5c4.8 0 9 3.3 9 8.3 0 4.8-4.3 8.5-9 8.5-4.9 0-8.7-3.7-8.7-8.5 0-4 3-7.2 7.2-8.3"></path></svg>
                </a>
            </div>
            <div class="col-xs-6 right text-right">
                <a class="" href="https://facebook.com/verdict.ro" target="_blank">
                    <img src="https://www.verdict.ro/wp-content/themes/verdict2018/images/ico_fb.png" alt="" />
                </a>
                <a class="has-padding" href="https://instagram.com/verdict.ro" target="_blank">
                    <img src="https://www.verdict.ro/wp-content/themes/verdict2018/images/ico_insta.png" alt="" />
                </a>
                <a class="" href="https://pinterest.com/verdict.ro" target="_blank">
                    <img src="https://www.verdict.ro/wp-content/themes/verdict2018/images/ico_pin.png" alt="" />
                </a>
            </div>
        </div>
        <div class="restrict-width is-centered text-color-white">
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.verdict.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.verdict.ro/contact/">Contact</a></li>
</ul></div>        </div>

    </footer>
</div><!-- #page -->

<script type='text/javascript' src='https://www.verdict.ro/wp-content/themes/verdict2018/js/jwplayer-7.12.2/jwplayer.js'></script>
<script type='text/javascript'>
jwplayer.key="ue+g+kqQBSokwGCXNV+GGbFUHREFVIsWAIDFRNRtpanQEoSA";
</script>
<script type='text/javascript' src='//cdn.jsdelivr.net/gh/kenwheeler/slick@1.8.1/slick/slick.min.js?ver=1.24'></script>
<script type='text/javascript' src='https://www.verdict.ro/wp-content/themes/verdict2018/js/general.js?ver=1.294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.verdict.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdict.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.verdict.ro/wp-content/themes/verdict2018/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.verdict.ro/wp-content/themes/verdict2018/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.verdict.ro/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.verdict.ro/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
    <script>
        window.fbAsyncInit = function() {
          FB.init({
          appId                : "1435351026557797",
          status               : true,
          cookie               : true,
          xfbml                : true,

          oauth: true,
          frictionlessRequests : true
        });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;

        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>

    <script async='true' src='//a.teads.tv/page/68219/tag'></script>
    

</body>
</html>
